Solution Overview

Required Images:

viptela-edge-18.4.1-genericx86-64.qcow2 (this is used for both vEdge and vBond Roles)

viptela-manage-18.4.1-genericx86-64.qcow2

viptela-smart-18.4.1-genericx86-64.qcow2